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Skapa ett EndNote-bibliotek 

Öppna EndNote → Välj File → Klicka på New. Välj ett namn och spara ditt EndNote-bibliotek under 

My documents på din dator.    

Ditt EndNote-bibliotek består av två delar, en fil (.enl) och en folder (.data). Båda krävs för att ditt 

EndNote-bibliotek ska fungera korrekt. 

OBS! EndNote rekommenderar INTE att du öppnar/använder ditt EndNote-bibliotek från en 

molnbaserad tjänst som Box, iCloud, LISAM etc.  

Spara ditt bibliotek 

Spara alltid en säkerhetskopia av biblioteket. I EndNote, välj File → Compressed Library → Create 

eller Create & email.  

Spara kopian på en annan enhet, t ex ett USB-minne eller bärbar hårddisk. Det görs även 

automatiska säkerhetskopior av IT-avdelningen. 

Lägg till referenser manuellt 

Öppna ditt EndNote-bibliotek → Välj References → New Reference. Välj typ av publikation från 

rullistan Reference type och skriv sedan in de uppgifter som du vill ha med i referensen. Olika fält blir 

synliga i referensen beroende på vilken publikationstyp du väljer. Referensen sparas i samband med 

att du stänger fönstret. 

Bibliografiska fält i en referens 

Author 
Skrivs in inverterat enligt följande: Efternamn, Första förnamn Andra förnamn  

Exempel:  

Paulsen, Jan Merok  

Smith, Alfred, Jr  

de Gaulle, Charles  

Varje författare eller editor måste skrivas på ny rad för att bli sökbar. Ta med alla författarna. 

EndNote lägger till “et al.“, om den bibliografiska stilen kräver det.  
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Om författaren är en firma eller myndighet skriv ett kommatecken efter namnet. Exempel: 

Skolverket, 

Swedish National Agency for Education, 

OBS! Tänk på att vara konsekvent när du skriver in författarnamnen. Om du exempelvis skriver 

Paulsen, Jan Merok i en referens och Paulsen, J.M. i en annan referens uppfattar EndNote det som 

två olika författare. 

Year 
År skrivs med fyra siffror, t ex 2018. Årtalet kan bytas ut mot in press om det förekommer.  

Title  
Skriv hela titeln med normal text, ej kursiv, utan att använda Enterknappen och avsluta utan punkt 

eller annat skiljetecken. Undertitlar kan avskiljas med kolon, t  ex:  

Closing the gap: Gender parity in political engagement on social media 

Journal  
Skriv in det fullständiga tidskriftsnamnet. 

Pages  
Antal sidor skrivs in fullständigt, t ex 1442-1449. EndNote formaterar detta efter den valda 

bibliografiska stilen. 

Alternate Journal  
Här skriver du in den förkortade tidskriftstiteln om det förekommer.  

Edition  
Skriv inte in orden "upplaga", "ed." eller "eds.". 

DOI 
Fyll i uppgifter om DOI. Vissa stilar i EndNote lägger till doi: före länken, därför ska du endast skriva 

in uppgifterna efter doi.org/. 

Exempelvis: https://doi.org/10.1177/0895904816673743

Skrivs som:  

Keywords  
Här hamnar ämnesord om man importerar från en databas. Man kan också skriva in egna ämnesord. 

Finns det flera ord skiljs de åt med ; / eller ny rad. EndNote sparar ämnesord i en lista, en s.k 

Keywords Term List, vilket innebär att du får förslag på ord när du börjar skriva i fältet. 

Abstracts  
Här hamnar abstract om man väljer att importera med abstract från en databas. Det går även bra att 

klippa/kopiera och klistra in sammanfattning/recension här. Det ryms upp till 5 A4 sidor.  

Notes eller Research Notes  
Används för egna anteckningar.  

URL  
I URL-fältet går det att direktlänka till fulltext på webben, filer på egna hårddisken m.m. 

https://doi.org/10.1177%2F0895904816673743
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Importera referenser till ditt EndNote-bibliotek 

Exportera referenser från en sökning direkt till EndNote. Referenserna hamnar under Imported 

References och ligger kvar där tills du gör en ny överföring. De hamnar även i ditt bibliotek, All 

references. 

TIPS: Vid import från databaser kontrollera posterna i EndNote så att uppgifterna hamnat i rätt fält.  

Exempel på olika databasleverantörer. Observera att alternativen kan skilja sig åt beroende på vilken 

webbläsare du använder. 

Emerald  
1. Gör en sökning. Markera valda referenser. 

2. Klicka på rullmenyn Please select välj Download citation. 

3. Välj EndNote och klicka på Download article citation data. 

4. Välj OPEN. 

5. Referenserna kommer in i EndNote. 

Google Scholar 
1. Gå till Google Scholars startsida och öppna menyn högst upp på sidan, välj 

Inställningar (kugghjulet).    

2. Välj EndNote som din Bibliografiförvaltare. 

3. Gör en sökning i Google Scholar. Klicka på länken Importera till EndNote som visas under 

varje referens. Du kan endast importera en referens i taget.  

4. Referensen öppnas i ditt EndNote-bibliotek. 

5. Om ditt EndNote-bibliotek inte är öppet får du en fråga där du ska välja Öppna/Open. 

Tips! Om du skapar ett google-konto kan du favoritmarkera dina referenser och spara dem till 

ditt bibliotek, på så sätt kan du importera flera referenser på en gång.  
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1. Logga in på ditt google-konto, gör en sökning. Markera de referenser du är intresserad av 

genom att klicka på stjärnan. 

2. Klicka på Mitt bibliotek. I biblioteket hittar du alla referenser som du har markerat med en 

stjärna. Markera de referenser du vill importera till EndNote genom att bocka i rutan framför 

referenserna. Klicka på Exportera . Välj RefMan. 

IEEE Xplore 
1. Gör en sökning. Markera valda referenser. 

2. Klicka på Export → Citations. 

3. Kryssa för RIS. 

4. Under Include välj Citation & Abstract (eller Citation only). 

5. Klicka på Download. 

6. Referenserna kommer in i EndNote. 

Libris (böcker) 
1. Gör en sökning i Libris och markera relevanta referenser. 

2. Klicka på Skapa referens. 

3. Välj .RIS i rutan FORMAT till vänster och klicka på Spara som fil. 

4. Referensen öppnas i ditt EndNote-bibliotek. 

5. Om ditt EndNote-bibliotek inte är öppet får du en fråga där du ska välja Öppna/Open. 

EBSCO, importera enstaka referens 
(Academic Search Elite, Business Source Premier, CINAHL, Communication Source, ERIC, OneSearch 

och SPORTDiscus) 

1. Gör en sökning i OneSearch (eller EBSCO-databas), välj en relevant källa och klicka på titeln. 

2. Klicka på ikonen Export i högerfältet. 

3. Alternativet Direct Export in RIS Format är förvalt, klicka på Save. 

4. Referensen öppnas i ditt EndNote-bibliotek. 

5. Om ditt EndNote-bibliotek inte är öppet får du en fråga där du ska välja Öppna/Open. 

EBSCO, importera flera referenser 
(Academic Search Elite, Business Source Premier, CINAHL, Communication Source, ERIC, OneSearch 

och SPORTDiscus) 

1. Välj de referenser du vill spara genom att klicka på mappen längst till höger vid respektive 

referens. 

2. Välj mapp i den gula listen, högst upp på sidan. 

3. Bocka i rutan Välj, klicka på export i listen längst till höger. 

4. Alternativet Direct Export in RIS Format är förvalt, klicka på Save. 

5. Referenserna öppnas i ditt EndNote-bibliotek. 

6. Om ditt EndNote-bibliotek inte är öppet får du en fråga där du ska välja Öppna/Open. 
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Proquest  
(LLBA, PAIS Index, Performing Arts Periodicals Database, PILOTS, PsycArticles, PsycInfo, Sociological 

Abstracts) 

1. Gör en sökning. Markera valda referenser eller ta alla.  

2. Klicka på Save.  

3. Välj EndNote. 

4. Vid nästa bild klicka Continue.  

5. Vid nästa ruta välj OPEN.  

6. Referenserna kommer in i EndNote. 

PubMed 
1. Gör en sökning i PubMed och markera titeln i resultatlistan till den eller de artiklar som du 

vill importera.  

2. Klicka på Send to → Choose Citation manager → Choose Create file → Choose Open. 

3. Referensen öppnas i ditt EndNote-bibliotek. 

Scopus  
1. Gör en sökning. Markera enstaka referenser, hela sidan eller alla referenser.  

2. Klicka på Export.  

3. Välj Export Format: RIS format, Välj vilken information du vill ha med.  

4. Klicka på Export. 

5. Välj OPEN.  

6. Referenserna kommer in i EndNote. 

Web of Science  
1. Gör en sökning. Markera de referenser du vill infoga i ditt bibliotek.  

2. Ovanför träfflistan välj export och EndNote desktop.  

3. Välj vilken information du vill importera via Record Content. Klicka på Export.  

4. Referenserna kommer in i EndNote. 
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PDF-filer och andra bifogade filer 

Importera PDF:er  

Du kan importera pdf-filer som du har sparade på din dator, en i taget eller en hel mapp med flera 

filer. Varje pdf bildar en ny referens i ditt bibliotek med filen som en file attachment.  

1. Menyn File→ Import → File eller folder.  

2. Klicka på Choose… I dialogrutan bläddrar du dig fram till mappen eller filen du vill importera. 

3. Välj PDF i fältet Import Option. 

OBS! Import av pdf:er fungerar endast med filer som innehåller den metadata som krävs för att 

bygga en korrekt referens och/eller så kallade DOI-nummer. Filer som du laddat ner från databaser 

fungerar oftast bra, men inte t ex material som du skannat in själv. 

Automatiskt hitta PDF-fil till en referens 
För att förbättra funktionen Find Full Text´s möjligheter att hitta fler fulltextdokument till dina 

referenser behöver du först göra en inställning i EndNote.  

1. I EndNote, klicka på Edit → Preferences → Find Full Text och skriv in följande länk i fältet 

OpenURL path: https://resolver.ebscohost.com/openurl samt i fältet Authenticate with: 

https://login.bibproxy.kau.se/login

2. När ovanstående inställning är gjord, markera en eller flera referenser i ditt EndNote-

bibliotek klicka på References och välj Find Full Text. 

https://resolver.ebscohost.com/openurl
https://login.bibproxy.kau.se/login
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3. EndNote söker nu efter fulltextdokument till dina markerade referenser. När proceduren är 

klar syns en liten gem-ikon bredvid referensen i biblioteket. Om det inte kommer någon 

fulltext kan det bero på att du inte har rättigheter till fulltexten. Problemet kan också vara av 

teknisk natur och då är det enklast att lägga till fulltexten manuellt. 

Bifoga PDF-fil manuellt till en referens 
Det är också möjligt att ladda upp en fil manuellt till en referens. Högerklicka på vald referens, välj 

Find Fulltext → Attach file. Välj vilken fil du vill ladda upp.  

 

Organisera ditt bibliotek  

Söka i ditt bibliotek 

Du kan alltid sortera ditt bibliotek genom att klicka på de olika rubrikerna, t ex Author, Year eller 

Title. Det finns också möjligheter att söka bland referenserna. Alla ord i alla fält är sökbara. Du kan 

söka via funktionen Quick search.   

Det är också möjligt att göra mer specifika sökningar genom att klicka på Advanced Search och t ex 

söka enbart i vissa fält. 

Dubbletter  

När du importerar nya referenser finns det en möjlighet att automatiskt plocka bort dubbletter, men 

du kan även välja att låta EndNote söka fram eventuella dubbletter som du sen kan gå igenom och 

radera. För att skanna hela ditt biblioteket för dubbletter se till att All references är markerat i 

gruppfönstret. Gå sedan till menyn Library → Find duplicates. I fönstret visas de dubbletter som 

EndNote hittar, du går igenom dem en i taget och väljer vilka du ska spara.  

OBS! Ta ej bort referenser som används i dina dokument. 

Sortera i grupper 
Vi rekommenderar att du endast har ett bibliotek som du jobbar med. För att hålla ordning på dina 

referenser, organisera dem och underlätta ditt arbete kan du sortera dem i så kallade grupper – 

groups, smart groups och group sets (en grupp är ungefär som en mapp eller folder på datorn). Dina 

grupper listas i det vänstra fönstret – groups pane.  
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Vissa grupper finns alltid med, överst har du All references där alla dina referenser syns, gruppen 

Unfiled finns för de referenser som inte lagts till i någon grupp, Find full text finns i listan som en 

huvudgrupp, dvs group set, och likaså finns Online Search när du växlar till onlineläget.  

Groups 
I ditt EndNote-bibliotek, högerklicka på My groups och välj Create group. 

Skapa en grupp och namnge den, t ex Artikel 1. Vill du byta namn kan du högerklicka på gruppen och 

välja Rename group.  Varje bibliotek kan ha upp till 500 grupper. Högerklicka på en referens i ditt 

EndNote-bibliotek som du vill lägga till i en grupp och välj Add references to och aktuell grupp.  Du 

kan lätt dra referenser från biblioteket in i gruppen genom ”dra-och-släpp”. En referens kan läggas 

till i flera olika grupper. 

Smart Group  
En Smart group bygger på en sökstrategi som du väljer att göra. Exempelvis kan alla referenser av en 

viss författare, eller med ett visst ämnesord automatiskt hamna i denna grupp. Gruppen uppdateras 

automatiskt om du lägger in nya referenser i biblioteket som kan matcha din sökning för din Smart 

group. 

För att göra en Smart group: 

1. Välj i menyn: Groups, Create Smart group. 

2. Skapa en sökning utifrån vilka referenser du vill ha samlade i din Smart group, välj Create. 

3. När du skapat gruppen kan du välja att döpa den till ett passande namn. Under menyn 

Groups väljer du Rename Group för att göra detta. Se till att den grupp du vill döpa om är 

markerad. 

Group sets  

Grupper och smarta grupper kan samlas inom en group set, en huvudgrupp, dessa syns som rubriker 

i gruppfönstret. Huvudgrupper skapas på samma sätt som grupper och kan flyttas och ändras på 

motsvarande sätt. 

Display fields  

Du kan ställa in utseendet på biblioteksfönstret så det passar dig. Du kan välja om vilken information 

som ska synas och i vilken ordning.   

För att ändra utseendet välj Edit → Preferences → Display fields:  
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För varje kolumn väljer du vilket fält som ska synas där och vad rubriken ska vara. Fält väljer du i en 

rullgardinsmeny, men rubriken kan du själv fylla i (EndNote ger ett förslag som du kan ändra). Om du 

inte vill att kolumnen visas väljer du [Do not display]. 

Välj referensstil 

Välj relevant referensstil här:  
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För att hitta flera stilar, välj Select Another style… 

Eller i huvudmenyn, välj Tools → Output styles → 

Open style manager. 

Fler referensstilar (5000+) kan laddas ner från EndNotes webbsida.  

Läs mer: https://endnote.com/downloads/styles/ 

1. Sök fram den referensstil du vill ladda ner från EndNotes webbplats och klicka på download. 

2. Då öppnas stilen i ditt EndNote-program. 

3. Gå till menyn File och välj Save As. Ta bort ordet Copy i namnet och klicka på Save. Klicka på 

File och välj Close Style. 

Biblioteket har skapat egna versioner av APA av Harvard på svenska. De finns att ladda ner på 

bibliotekets hemsida. 

Tips! Om du inte hittar den stil du vill använda, kontakta bibliotekets forskarstöd. 

Skapa en referenslista av referenser i EndNote 

Om du vill skapa en fristående referenslista, som du kan klistra in i ett valfritt textdokument, gör på 

följande sätt.  

1. I ditt EndNote-bibliotek, markera de referenser du vill ska ingå i referenslistan. 

2. Välj References → Copy Formatted Reference eller tryck på tangenterna Ctrl+K.  

3. Öppna ett textdokument.  

4. Klistra in referenslistan genom att trycka på tangenterna cmd+V. 

5. Referenserna blir i den stil som är vald i EndNote. 

Cite While You Write – arbeta med EndNote i Word 

EndNote i Word  

När EndNote är installerat får du en ny EndNote-flik ditt Word-program. 

När du öppnar fliken ser du följande vy:  

Citations – Här finns verktygen för att jobba med enstaka citeringar i dokumentet, lägga in nya 

citeringar och referenser, redigera och ta bort citeringar eller bara växla mellan Word och EndNote 

programmen.  
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Bibliography - I den här rutan väljer du bibliografisk stil, uppdaterar alla citeringar och bibliografin, 

formger bibliografin och konverterar dokumentet till ren text (ta bort fältkoder).  

Tools – Här hittar du Preferences där du till exempel kan växla mellan EndNote applikationer 

(desktop EndNote 21 eller online). Du kan också slå av och på automatisk formatering - instant 

formatting, samt exportera dokumentets referenser till ett nytt eller existerande EndNotebibliotek 

Hänvisning i texten – insert citation 
1. Placera markören i texten där du vill ha referensen. Klicka på Go to EndNote och leta upp 

den i ditt bibliotek, markera en eller flera referenser och klicka på Tools – Cite While You 

Write [CWYW] – Insert Selected Citation(s).   

2. Du kan även ställa markören i texten där du vill ha hänvisningen. Klicka på Insert citation i 

EndNote-menyn i word. I dialogrutan söker du i ditt EndNotebibliotek efter rätt referens. 

Klicka på Sök och markera sedan den referens du vill infoga. Klicka på knappen Insert om du 

vill infoga referensen i standardformat. Om du istället klickar på pilen bredvid Insert 

(rullgardinsmeny) får du möjlighet att välja olika sätt att infoga referensen i dokumentet: 

3. Efter att du infogat din referens skapas en referenslista automatiskt i slutet av ditt 

dokument. 

4. Du väljer referensstil i rullisten Style i din wordmeny, räcker inte de referensstilar som finns, 

importerar du enkelt fler genom att välja Select Another Style i rullisten.  

Infoga fotnoter 

1. Om du vill använda en referensstil (t.ex. Oxford) där texthänvisningar anges i form av 

fotnoter behöver du lägga till fotnoterna med fotnotfunktionen i word och sedan infoga 

referenserna i fotnoterna från EndNote. 
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2. Välj exempelvis Oxford i rullisten Style. Placera markören i texten där du vill ha referensen 

och klicka på Infoga fotnot (under fliken Referenser). 

3.  Därefter klicka på Go to EndNote och leta upp referensen i ditt bibliotek, markera en eller 

flera referenser och klicka på Insert citation. 

Redigera & ta bort befintliga referenser 

1. När du vill ta bort eller redigera en befintlig referens, exempelvis infoga en sidhänvisning 

eller dölja författaren, ställ muspekaren i referensen, högerklicka och klicka på Edit 

Citation(s).  

2. Välj More så öppnas ett fönster med den aktuella referensen.  

3. För att ta bort referensen klicka på Edit Reference → Remove Citation. 

4. För att dölja författaren, Välj Exclude Author i rullgardinsmenyn Formatting.  

5. För att lägga till en sidhänvisning, skriv sidnummer i fältet Pages (fungerar endast om den 

aktuella referensstilen stödjer sidhänvisning). Använd annars fältet Suffix. 

6.  Avsluta redigeringen genom att klicka på OK. 

Ta bort kopplingen till EndNote i ditt dokument 

1. När du är klar med din text bör du ta bort kopplingen till EndNote innan du skickar in ditt 

dokument till en tidskrift eller ett slutseminarium. Detta gäller även när du vill göra några 

sista småjusteringar i dina referenser, för om kopplingen till EndNote är kvar kommer dina 

justeringar att försvinna.  

2. För att ta bort kopplingen klicka på Convert Citations and Bibliography → Convert to Plain 

Text. Det öppnas ett nytt dokument utan koppling till EndNote. Du behöver spara det med 

ett nytt namn t.ex. Mintext-Final. 

OBS! Det går inte att återskapa kopplingen till EndNote, så behåll alltid originaldokumentet med 

kopplingen till EndNote om du senare vill infoga/redigera referenser.  
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EndNote Online 

För att kunna arbeta med ditt bibliotek från vilken dator som helst kan du skapa ett konto på 

EndNote Online och låta ditt bibliotek synka med ditt onlinekonto. I din EndNote-klient kan du nå 

EndNote Online via en länk i hjälpmenyn, eller gå direkt till https://www.myendnoteweb.com/. 

Synkningen med online-kontot kan antingen ställas in så att det går automatiskt eller så kan du 

starta synkprocessen från menyn Tools i EndNote, eller genom ikonen på snabbvalsmenyn.  

Under Edit → Preferences → Sync i desktopmiljön fyller du i uppgifterna för det online konto som 

ditt bibliotek ska synkas med samt om det ska gå automatiskt.  

Första gången du synkar ditt bibliotek med ditt onlinekonto kan du få frågan om du vill skapa en 

säkerhetskopia av ditt bibliotek, om du inte redan har gjort det rekommenderar vi att du gör det 

innan du synkar dina bibliotek för första gången. 

Vid det första tillfället som synkning sker, kommer alla referenser i din EndNote-klient och ditt 

onlinekonto att kopieras till det andra biblioteket. Det innebär att det kan bli dubbletter av både 

referenser och grupper som du har skapat. 

Efter första synkningen kommer fortsättningsvis alla ändringar i båda biblioteken att återspeglas i de 

synkade biblioteken. Det innebär att om du tar bort referenser i EndNote online eller i EndNote-

klienten, kommer referenserna att tas bort i båda.   

Skapa ett konto/logga in: https://www.myendnoteweb.com

Läs mer: http://endnote.com/sites/en/files/m/pdf/en-online-qrc.pdf

Samarbeta och dela bibliotek 

Dela aldrig bibliotek genom att använda en molntjänst, som t ex iCloud, Google Drive eller 

SharePoint etc. Detta leder till att biblioteket slutar att fungera. Om ni vill dela bibliotek 

rekommenderar vi istället att ni använder de alternativ som rekommenderas av EndNote.  

Med EndNote 21, kan du dela ditt bibliotek med upp till 1000 andra användare. För att kunna dela 

bibliotek bör samtliga användare ha version X7.2 eller senare, samt EndNote-onlinekonto. Ägaren av 

biblioteket kan tilldela de andra användarna begränsade rättigheter, att enbart läsa, eller 

fullständiga rättigheter att också lägga till, ändra och/eller ta bort referenser.  

Det finns även möjlighet att dela delar av sitt bibliotek, genom att dela en mapp med andra 

användare. 

För mer information om att dela bibliotek, kontakta bibliotekets forskarstöd eller läs mer här:  

https://clarivate.libguides.com/endnote_training/users/en21

https://www.myendnoteweb.com/
https://www.myendnoteweb.com/EndNoteWeb.html?func=slogout&locale=en_us&
http://endnote.com/sites/en/files/m/pdf/en-online-qrc.pdf
https://clarivate.libguides.com/endnote_training/users/en21
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Uppgradera eller avinstallera EndNote 

EndNote 21 är den nyaste versionen av programmet. Om du har en äldre version och vill uppdatera 

till EndNote 21 gör du det genom att avinstallera den äldre versionen och sedan ladda ner EndNote 

21 via Software Center. Det går tyvärr i nuläget inte att uppgradera genom att ladda ner en 

uppdatering.  

Avinstallationen av EndNote görs via kontrollpanelen på din dator. Observera att det endast 

programvaran som avinstalleras, det påverkar inte ditt bibliotek, vi rekommenderar dock att du gör 

en säkerhetskopia innan avinstallationen (se s. 4 i manualen).  

Mer information och hjälp 

Karlstads universitetsbibliotek erbjuder introduktion till och support i EndNote för anställda vid 

Karlstads universitet. Besök vår webbsida, där du hittar hjälpdokument och guider eller kontakta 

bibliotekets forskarstöd. 

https://www.kau.se/bibliotek/forskarstod/referenshantering/referenshanteringsprogram/endnote
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